Расширенный поиск  

Добро пожаловать на мультимодельный международный Мазда Форум! Здесь обсуждают и решают проблемы Mazda 323, Мазда 626, Xedos 9 \ Millenia, Xedos 6 \ Eunos, Mazda 3, Mazda MX-6, RX-8, CX-9, Protege, Mazda 6, 929 и других моделей




Объявление
«Русский военный корабль, иди на хуй!»

После Бучи, Ирпеня, Бородянки, Мариуполя, Чернигова и Харькова на этом форуме не оказывается помощь навозному народонаселению РФ. Мы не забудем и не простим устроенного в очередной раз геноцида украинцев. Вам никогда не будет прощения за изнасилованных и повешенных женщин, за изнасилованных и сожженных малолетних детей, за расстрелянных в затылок мужчин со связанными за спиной руками, за страшные пытки и зверства, за вырванные с кровью серьги, за расстрельные подвалы в детских садиках, за расстрельные ямы в лесах. Катись в небытие и забвение, вонючая руZZкая мразь. Будь проклята на 100 поколений.

Беларусы, братья! Вы — молодцы! Так держать, продолжайте борьбу за нашу и вашу свободу! Продолжайте то, что вы делаете! Вместе мы победим!

* Mazda 626GE глохнет после долгой работы, не едет и не набирает обороты.

88%
0 Пользователей и 1 Гость читают тему. ответов 5, прочитано 402 раз
Anakin78
  • *
  • Маздовод-любитель
  • **
  • Мазда: Mazda 626GE
  • Двигатель: FS 2.0
  • Трансмиссия: МКПП
  • VIN: JMZGE14J201153515

  • Автор темы
  • avatar
*

Mazda 626GE глохнет после долгой работы, не едет и не набирает обороты.

« : 14.12.2022, 06:43 »

Добрый день. Снова начались проблемы с машиной. После долгого прогрева, особенно, если стоять на холостых, начинают происходить странные вещи. Машина не реагирует на педаль газа, едет строго 20км/час и совсем не набирает обороты. При этом даже не троит, а скорее двоит по ощущениям и звуку из выхлопной. Хотя особой вибрации не ощущается и сама не глохнет. Если заглушить двигатель, сразу не заводится. Создается впечатление, как будто забита выхлопная система. Звук выхлопа глухой, но дым при этом идет нормально. Если резко нажимать педаль газа, ничего не происходит, затем обороты могут подскачить до 3-4 тысяч и так несколько раз. Потом все выравнивается и авто едет дальше абсолютно нормально. Такое было уже два раза. Началось после первых сильных морозов. Примерно за день до резкого похолодания сменил масло на Areca 5w40 синтетика и на следующий день машина начала вести себя неадекватно. Повторный случай был через неделю. Все остальное время так же ездил совершенно нормально. И грел подолгу. В чем хотя бы примерно может быть дело и в какую сторону копать в поиске неисправности.



mazdax6
  • *
  • Smile and wave!
  • Mazda Service™
  • ******
  • Мазда: Xedos 6, 1996
  • Двигатель: KLZE\KL
  • Трансмиссия: МКПП
  • avatar
*

Mazda 626GE глохнет после долгой работы, не едет и не набирает обороты.

« #1 : 17.12.2022, 11:19 »

приветствую. возможно вода замерзает в топливных магистралях и/или фильтре. можно залить пару литров чистого этанола, он свяжет и выведет воду
Anakin78
  • *
  • Маздовод-любитель
  • **
  • Мазда: Mazda 626GE
  • Двигатель: FS 2.0
  • Трансмиссия: МКПП
  • VIN: JMZGE14J201153515

  • Автор темы
  • avatar
*

Mazda 626GE глохнет после долгой работы, не едет и не набирает обороты.

« #2 : 20.12.2022, 18:33 »

Добрый вечер. Если к субботе потеплеет, как обещают до -8, то вполне можно будет заняться машиной. Потом по результату обязательно отпишусь. А пока, если и заливать что-то, то только в себя для согрева  :D. Хотя, со дня создания темы ничего подобного не повторялось. Может это следствие смены заправки. Буду наблюдать и ждать потепления.
Anakin78
  • *
  • Маздовод-любитель
  • **
  • Мазда: Mazda 626GE
  • Двигатель: FS 2.0
  • Трансмиссия: МКПП
  • VIN: JMZGE14J201153515

  • Автор темы
  • avatar
*

Mazda 626GE глохнет после долгой работы, не едет и не набирает обороты.

« #3 : 31.01.2023, 07:45 »

Вчера снова повторилась такая же история. Приехал со своими в поликлинику, заглушил машину. Минут через 10 не смог завести движок. Хотя ехал совершенно нормально. Минут 15 бесполезных попыток, потом несколько раз схватила и заглохла. Еще попыток через 5 завелсь, немного потроила и поехала как ни в чем не бывало. Сегодня с утра опять такая же песня. Причем, я ее только прогрел, проехал минут 20 и на этом все. После остановки никак не мог завести, как и вчера. Обратил винмание, что запускаться начинает тогда, когда немного остынет двигатель, по стрелке примерно четверть на индикаторе температуры. Может трамблер чудить начинает? Хотя потом машина может целый день вообще ехать совершенно нормально и с 20 декабря до вчерашнего дня никаких проблем так же не наблюдалось. Еще заметил, что под глушителем очень много капает конденсата и вчерашний глюк случился после подъема в горку, как и в первый раз, а сегодня на ровном месте поймал. И еще, вчера насос очень громко гудел, когда машина глохла после старта, а после того, как нормально завелаь, был слышен какой-то свист и гудение, потом прекратилось. Сегодня же просто завелась и поехала. В декабре загонял авто в теплый бокс, сливал все с бака, почти сутки машина стояла в теплом боксе и бензин потом залил свежий. Да и вообще, сколько лет ездил в мороз, никогда такого небыло. Вспомнил, как вышел из строя предыдущий трамблер, тогда вообще даже не схватывало, пока он полностью не остынет, сейчас вроде как пытается завестись и глохнет. Да и потом, когда вышел из строя предыдущий трамблер, авто глохло постоянно после прогрева, а сейчас вот именно так.
Anakin78
  • *
  • Маздовод-любитель
  • **
  • Мазда: Mazda 626GE
  • Двигатель: FS 2.0
  • Трансмиссия: МКПП
  • VIN: JMZGE14J201153515

  • Автор темы
  • avatar
*

Mazda 626GE глохнет после долгой работы, не едет и не набирает обороты.

« #4 : 31.01.2023, 08:21 »

И в тот раз, когда точно была проблема с трамблером, машина глохла прямо на ходу. Можно было сколько угодно крутить стартером и не было даже схватывания. А сейчас я могу час стоять с заведенным авто, заглушить и больше не завестись. При этом схватывает и тут же глохнет. Через энное количество попыток заводится и едет. Короче, какой-то странный рандом и в какую сторону копать, даже не могу предположить. Начать с замены насоса, фильтра, или все-таки махнуть трамблер на S9, потому как найти S5 немного проблематично, но там с фишками несовпадение. В общем, пока я в тупике.
Anakin78
  • *
  • Маздовод-любитель
  • **
  • Мазда: Mazda 626GE
  • Двигатель: FS 2.0
  • Трансмиссия: МКПП
  • VIN: JMZGE14J201153515

  • Автор темы
  • avatar
*

Mazda 626GE глохнет после долгой работы, не едет и не набирает обороты.

« #5 : 31.01.2023, 10:25 »

Короче, поискал еще про свою проблему, у кого-то так же глохнет, потом не заводится, хотя и схватывает. На педаль газа тоже не реагирует какое-то время. Пишут, что меняли коммутатор и вроде как все проходило. Но почему тогда моя проблема сама устраняется, если тупняк ловится на ходу и через какое-то время все выравнивается и долгое время может работать вообще без сбоев, мне не совсем понятно. И почему после того, как заглушишь авто, уже не заводится. Посмотрел цену на трамблер и коммутатор на местных барахолках, 75000 и 30000 соответственно. Свой брал за 38000 четыре года назать, а коммутатор вообще за 12000 можно было купить. Такие вот дела. Попробовать еще покататься, чтобы поймать еще раз и остудить снегом трамблер, как советуте один умелец. Или ждать, пока окончательно приедет к тому моменту, когда совсем перестанет заводиться. Или наконец сменить машину?